Probleme d'instollation des moto-

Pour exposer ses problémes ou les solutions trouvées pour faire fonctionner correctement le jeux et ses add-ons

Modérateurs : Juju, JC

Théo
Messages : 16
Inscription : 26 oct. 2014, 14:02

Probleme d'instollation des moto-

Messagepar Théo » 26 oct. 2014, 14:22

Bonjour,
Comme beaucoup de monde j'ai un problèmes lors de l'installation des moto. J'ai pourtant essayer les techniques des sujets créé avant mais rien n'y fais. Je n'ai aucun fichier pour la moto de base pour pouvoir faire la technique avec "backup" ect. Et quand je fais comme pour les track rien ne se passe non plus. Auriez vous moyen de m'éclairer dans mon chemin sinueux vers les skins :angel_not:

Avatar de l’utilisateur
Alibaskins
Site Admin
Messages : 6877
Inscription : 07 août 2007, 13:26
Localisation : Dijon
Contact :

Re: Probleme d'instollation des moto-

Messagepar Alibaskins » 26 oct. 2014, 14:34

Merci de penser à mettre un tag dans le nom du sujet.

Pour l'installation, lis ce sujet : http://forum.motonline-france.com/viewtopic.php?f=67&t=1790

En gros tu as juste à créer un dossier bikes et à mettre les motos dedans.
Image

Théo
Messages : 16
Inscription : 26 oct. 2014, 14:02

Re: Probleme d'instollation des moto-

Messagepar Théo » 26 oct. 2014, 16:01

Merci de ta réponse mais je ne trouve pas les motos en jeu :hein:

EDIT: Problème résolu!


Revenir vers « Problèmes - FAQ - tips GP Bikes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités