[GP500]Champ MGP 09 - Course 1 - Losail

Modérateurs : Juju, JC

Avatar de l’utilisateur
JC
Pilote d'usine
Messages : 2977
Inscription : 09 août 2007, 22:18
Localisation : région parisienne (77)
Contact :

[GP500]Champ MGP 09 - Course 1 - Losail

Messagepar JC » 19 avr. 2009, 19:47

Salut

Ce soir c'est la première course du championnat du monde gp500

Postez ici vos commentaires et impressions de course ;)

bonne chance à tous :moto5:

Avatar de l’utilisateur
JC
Pilote d'usine
Messages : 2977
Inscription : 09 août 2007, 22:18
Localisation : région parisienne (77)
Contact :

Messagepar JC » 19 avr. 2009, 21:39

Re

Bon bah voilà course faites dans la session d'Atman. Nous étions 11 pilotes :biggrinfin:

Les qualifs se passent plutôt bien je fais le meilleur temps et j'améliore mon chrono personnel.
En 2eme position il y a un espagnol, nouveau dans le champ et qui tourne vite aussi.

Pour la course, je fais un petit départ, je suis 4 eme au premier virage puis je remonte gentiment sans forcer car les pneus sont encore froids. Je fais donc des freinages prudents et je profite des erreurs des hommes de tête pour me rapprocher d'eux.

Finalement je rattrape leader de la course et le passe dans les triples droite. Je ne lâcherais plus la tête de la course jusqu'au drapeau à damier.

Je suis donc satisfait de cette première course ^^
Un peu de pression durant la course car l'envie de bien faire et surtout de ne pas tomber :P

Objectif rempli rdv a Motegi :moto5:

Avatar de l’utilisateur
fabbsan
Pilote d'usine
Messages : 312
Inscription : 17 mars 2008, 15:49
Localisation : idf
Contact :

Messagepar fabbsan » 19 avr. 2009, 22:46

Bon bah voilà, c'est fait également

J'ai fait une bonne qualif qui me mettais en confiance pour la course mais je n'ai pas eu la même réussite malheureusement :icon8:

P....... de Bradders :/ :bad4: il m'a fait perdre trop de temps pendant presque la moitié de la course. Y roulait en 1.48..... et me gênais, quoi disons qu'on s'arsouillait, j'arrivais pas à m'en débarasser du bougre, j'ai finalement réussi à le passer et à prendre le large, enfin façon de parler.
J'étais dans un mauvais rhytme et j'ai moi même enchaîné des tours en 1.48.... alors que je pouvais rouler en gros 47.... :bad4:
Je suis un peu vert mais bon c'est la course, j'avais oublié le stress de la baston et le fait qu'on perde ses moyens, j'ai roulé comme un pied. Enfin j'ai evité la chute et je termine à 10s de SFW, c'est encore beaucoup trop loin.

Le point positif est que j'ai compris comment utiliser mon controller et plus particulièrement au freinage sur l'angle.
Je dois absolument gérer le stress en course pour pouvoir aligner des bons tours et faire des meilleurs résultats.
J'éspère que je serais dans le top10.

RDV à Motegi :moto5:
2 wheels forever

Avatar de l’utilisateur
Dnstouron
Forum Admin
Messages : 1920
Inscription : 05 août 2007, 10:30
Localisation : Dreux - Saulniéres
Contact :

Messagepar Dnstouron » 20 avr. 2009, 08:50

Cool pour JC et FAbbsan la pression c'est compliqué :love: :biggrinfin:

Bon vivement que je puisse rouler sur GP500
ImageImage
ZZR un jour, ZZR toujours
Club des 100 000 km
http://motonline-france.com
http://forum.motonline-france.com

Avatar de l’utilisateur
Jeebee.yz
Pilote privé
Messages : 294
Inscription : 24 oct. 2007, 18:06
Localisation : Montlhéry (91)
Contact :

Messagepar Jeebee.yz » 20 avr. 2009, 13:40

Quelle soiree de galere: qualif chez atman puis on perds le frangin car plus de place dans la room...puis un blaireau chez seby du coup on mets du temps pour partir...je suis froid les pneus aussi loll!!du coup beaucoup de petites erreurs tout le long de la course qui ne restera pas dans les annales.pas de chutes c est dejà ça!!

Avatar de l’utilisateur
fabbsan
Pilote d'usine
Messages : 312
Inscription : 17 mars 2008, 15:49
Localisation : idf
Contact :

Messagepar fabbsan » 21 avr. 2009, 11:29

Salut :wink:

Les résultats sont arrivés et je dirais que c'est plûtot un bon début.
JC 9ème :bravo: et moi 6ème, c'est tout bon pour le team 1er

Désolé pour Jeebee et Guigui qu'auront vraiment eu une soirée de merde du début à la fin, le truc rassurant est que les points ne sont pas loin, lâchez pas l'affaire.
Un petit mot pour Bandit qui a connu un petit bug et qui s'est bien comporté, contrairement à d'autres, en restant dans la session sans la quitter. T'avais l'air un peu perdu au début de la session pour ta première mais t'inquiéte pas on est tous passé par là 8)

Pour ma part, je suis content de cette 6ème place malgré ma mauvaise course. Ce qui me rassure c'est que l'année dernière je terminais plûtot entre 15 et 20s du vainqueur et là je suis à 10s, pourvu que ça dure et que je réduise encore l'écart. Va falloir mieux gérer les premiers tours et ne pas se laisser influencer par les autres riders, facile à dire lol.

Vivement Motegi CIAO :moto5:
2 wheels forever

Avatar de l’utilisateur
JC
Pilote d'usine
Messages : 2977
Inscription : 09 août 2007, 22:18
Localisation : région parisienne (77)
Contact :

Messagepar JC » 21 avr. 2009, 17:42

wow super nouvelles ^^ 9ème ma meilleur position j'en reviens pas lol
Il y a qd meme 7s d'écart avec le 8eme mais c'est jouable ^^

Bravo Fabbsan 6eme place avec moins de stress le top 5 est accessible :bravo:

Jeebee et guigui vous vous etes bien battu dommage que vous n'avez pas pu rouler dans la session d'atman le niveau des pilotes vous aurait aidé surement

rdv a motegi ou va falloir confirmer ces bons résultats :moto5:


http://www.motogp500online.com/Season/M ... /Rnd01.htm

Avatar de l’utilisateur
bandit79
Rookie
Messages : 50
Inscription : 11 avr. 2009, 00:31
Localisation : 2-sèvres
Contact :

Messagepar bandit79 » 21 avr. 2009, 18:40

salut :bye1:

bravo JC et fabbsan :bravo: je sui pas près de rouler aussi vite !!mais bon faut bien d dernier aussi :biggrinfin: :lol:


merci fabbsan du coup de main maintenan j'ai tout compris :wink: , mais faut que je me remette a l'anglais :icon8: et oui ca a planté :/ , je pensse que c a cause que je sui en Wi-fi g du perdre la connexion donc g rien touché et attendu...

j'espère que ça marchera mieu a la prochaine course

Avatar de l’utilisateur
JC
Pilote d'usine
Messages : 2977
Inscription : 09 août 2007, 22:18
Localisation : région parisienne (77)
Contact :

Messagepar JC » 21 avr. 2009, 21:34

bandit79 a écrit :salut :bye1:

bravo JC et fabbsan :bravo: je sui pas près de rouler aussi vite !!mais bon faut bien d dernier aussi :biggrinfin: :lol:


merci fabbsan du coup de main maintenan j'ai tout compris :wink: , mais faut que je me remette a l'anglais :icon8: et oui ca a planté :/ , je pensse que c a cause que je sui en Wi-fi g du perdre la connexion donc g rien touché et attendu...

j'espère que ça marchera mieu a la prochaine course


oula le wifi !!! ya pas moyen que tu chopes un cable ethernet ?

le wifi c'est pratique mais pour jouer sur le net c'est pas super, ya pas mal de lag et de déconnection

Avatar de l’utilisateur
fabbsan
Pilote d'usine
Messages : 312
Inscription : 17 mars 2008, 15:49
Localisation : idf
Contact :

Messagepar fabbsan » 23 avr. 2009, 20:54

JC a écrit :
bandit79 a écrit :salut :bye1:

bravo JC et fabbsan :bravo: je sui pas près de rouler aussi vite !!mais bon faut bien d dernier aussi :biggrinfin: :lol:


merci fabbsan du coup de main maintenan j'ai tout compris :wink: , mais faut que je me remette a l'anglais :icon8: et oui ca a planté :/ , je pensse que c a cause que je sui en Wi-fi g du perdre la connexion donc g rien touché et attendu...

j'espère que ça marchera mieu a la prochaine course


oula le wifi !!! ya pas moyen que tu chopes un cable ethernet ?

le wifi c'est pratique mais pour jouer sur le net c'est pas super, ya pas mal de lag et de déconnection



Moi j'utilise le wi-fi et j'ai pas de problèmes :love:
J'ai un modem-routeur Netgear et une clé Wi-fi Netgear également.
J'ai perdu une fois la connection depuis que je joue en réseau, tout ça pour dire que c'est quand même assez fiable.

Bon c'est pareil j'essaye de ne pas trop mettre de truc sur mon pc et qui ne servent à rien aussi.

:moto5: :wink:
2 wheels forever


Revenir vers « Online GP500 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités