[MOTOGP08] déterrage de topic "bulle"...

Pour exposer ces problémes ou les solutions trouvées pour faire fonctionner correctement le jeux et ses add-ons

Modérateurs : Juju, JC

Avatar de l’utilisateur
kelnor34
Pilote d'usine
Messages : 465
Inscription : 01 sept. 2007, 16:26
Localisation : blois

[MOTOGP08] déterrage de topic "bulle"...

Messagepar kelnor34 » 04 déc. 2008, 19:41

Bon voici mon "nouveau" souci n'ayant pas retrouvé le topic adequat:
concernant la transparence pour la bulle ça fait 2 jours que je tourne en rond :bad4: :bad4: :bad4: impossible de me rappeler la marche à suivre sur toshop!!!
j'ai vu quelques tuto mais ça m'a donné mal au crâne et j'ai tjr rien compris!!!
donc voici ou est mon problème:
Image
Je n'ai aucune transparence, même en mettant l'opacité de l'alpha1 à 50%
Est ce qu'une bonne âme trainant dans les parages :biggrinfin: pourrait me venir en aide avec en plus (non non chui pas chiant) des explications comprehensible pour une quiche avec un cerveau d'huitre!!!!
merci.
CPU: I7 quad MB: AsusP7P55D GPU: EVGA GTX 680 SC MEM: 8GO HDD: 2to OS: win7 (x64)
Ma galerie FLICKR https://www.flickr.com/photos/53153983@N03/collections/
Image

Avatar de l’utilisateur
jb_mrush
Pilote privé
Messages : 179
Inscription : 18 sept. 2008, 13:18

Messagepar jb_mrush » 04 déc. 2008, 21:36

Perso moi j'utilise Photoshop CS3 (avec licence...ou pas :biggrinfin: ).
Pour enlever une inscription il faut d'abord que ta photo soit en TGA mais ça je croit que tu le sais ! :wink:
Après, pour celle de Melandri, j'ai juste utilisé le tampon pour effacer son nom sur la bulle.
Par contre si c'est pour mettre ton nom perso avec de la transparence, je n'ai jamais essayé...
Time is your life !

Avatar de l’utilisateur
kelnor34
Pilote d'usine
Messages : 465
Inscription : 01 sept. 2007, 16:26
Localisation : blois

Messagepar kelnor34 » 04 déc. 2008, 23:08

J'ai tenté...marche pas non plus!
CPU: I7 quad MB: AsusP7P55D GPU: EVGA GTX 680 SC MEM: 8GO HDD: 2to OS: win7 (x64)
Ma galerie FLICKR https://www.flickr.com/photos/53153983@N03/collections/
Image

Avatar de l’utilisateur
Dnstouron
Forum Admin
Messages : 1920
Inscription : 05 août 2007, 10:30
Localisation : Dreux - Saulniéres
Contact :

Messagepar Dnstouron » 05 déc. 2008, 17:02

si tu regardes les screns de novembre les bulles sont rarement trés transparentes même avec le skin original
ImageImage
ZZR un jour, ZZR toujours
Club des 100 000 km
http://motonline-france.com
http://forum.motonline-france.com

Avatar de l’utilisateur
kelnor34
Pilote d'usine
Messages : 465
Inscription : 01 sept. 2007, 16:26
Localisation : blois

Messagepar kelnor34 » 05 déc. 2008, 20:52

CCCCOOOOOOOLLLLLL! j'ai trouvé mais là ou j'ai coincé c'est qu'il a fallut que je passe ma couche alpha en gris........au pinceau sans ça en fait il ne me la prenais pas en compte :hein: :hein: :hein: :hein:
le principal c'est que ça MARCHE!!!
Image
j'en ai profité pour dégagé ce côté verdouille et trop opaque qui ne me plaisait pas :icon8:
:moto5:
CPU: I7 quad MB: AsusP7P55D GPU: EVGA GTX 680 SC MEM: 8GO HDD: 2to OS: win7 (x64)
Ma galerie FLICKR https://www.flickr.com/photos/53153983@N03/collections/
Image


Revenir vers « Problémes - FAQ - tips MotoGP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité